luz en tablero

Ver el tema anterior Ver el tema siguiente Ir abajo

luz en tablero

Mensaje  egualdieririera el Lun Oct 03, 2011 4:22 pm

gente tengo un problemita, no se por que motivo cuando voy andando en el auto y le saco el cambio se me prende en el tablero la luz del aceite, pero no se prende fija, titila, cuando vuelvo a poner el cambio se apaga.... q puede ser? un falso contacto??? es raro q solo se prenda esa y ninguna otra luz, obviamente no tiene sentido q se prenda ya q el nivel de aceite esta impecable... consulto xq quizas a alguno de ustedes le paso en algun momento y me pueden ayudar... saludos!!

egualdieririera

Mensajes: 95
Fecha de inscripción: 22/08/2011
Edad: 24
Localización: atlantida

Ver perfil de usuario

Volver arriba Ir abajo

Re: luz en tablero

Mensaje  kitto17 el Lun Oct 03, 2011 9:48 pm

mira emiliano yo creo que falso contacto no es pero por las dudas fijate en el vulvo de aceite la fichita que conecta este bien o el cable que viene no este pelado o algo y este haciendo un falso contacto yo creo que si no es nada de eso podria ser un problema de precion de aceite capas la bomba no este funcionando como debe aunque el aceite este en su respectivo lugar,a mi me paso que me prendio la luz en marcha y quedo prendida y era la bomba que palmo,en tu caso podria ser la bomba que no funque bien xq un metal girado no es xq titilea cuando modera espero te sirva de algo igual alguno de los muchachos te va a saber explicar mejor que yo,saludos!

kitto17

Mensajes: 86
Fecha de inscripción: 17/08/2011
Edad: 35
Localización: Colonia del Sacramento

Ver perfil de usuario

Volver arriba Ir abajo

Re: luz en tablero

Mensaje  egualdieririera el Mar Oct 04, 2011 11:28 am

gracias kitto, justo ayer pensando estaba manejando la hipotesis de q fuera un problema de presion de aceite mientras conversaba sobre el tema con un amigo. hoy mismo me voy a fijar si es algun problema de falso contacto y sino bueno, caminara al taller y ya de paso le hacemos algun otro mimo al golcito, saludos!!

egualdieririera

Mensajes: 95
Fecha de inscripción: 22/08/2011
Edad: 24
Localización: atlantida

Ver perfil de usuario

Volver arriba Ir abajo

Re: luz en tablero

Mensaje  hardrudi el Mar Oct 04, 2011 2:06 pm

hola, cambiale el bulbo de aceite
a mi me pasaba los mismo que a vos, y era el bulbo que estaba jodiendo.
con probar no perdes nada ya que es relativamente barato

_________________

Diego Fernando - Salto Uruguay[img][/img]

hardrudi

Mensajes: 319
Fecha de inscripción: 28/06/2011
Edad: 25
Localización: Salto

Ver perfil de usuario

Volver arriba Ir abajo

Re: luz en tablero

Mensaje  seba7322 el Miér Oct 05, 2011 1:51 am

Hola, mira, un falso contacto es imposible xq si falsea la luz no prende nunca ya q trabaja x masa.

Q esté fallando el bulbo es una d las posibilidades, como dice hardrudi el bulbo es barato y fácil d cambiar, podrías empezar x ahí para descartar.

Algo q hay q saber es q el bulbo d aceite es un BULBO DE PRESIÓN no d nivel, es decir, si le falta un poco d aceite al motor (cosa q nos damos cuenta en la varilla de aceite) pero tiene suficiente como para q la bomba trabaje bien, la luz en el tablero no va a prender.

A mi me pasa lo mismo cuando hago ruta y lo llevo un rato a 130 o mas, le saco el cambio y a lo q lo tengo moderando bien bajito el motor, llega a titilar la luz del aceite, seguramente sea xq la bomba está desgastada y con el aceite tan caliente disminuye la presión. La verdad q soy un pelot…. jeje tendría q hacerle algo.
D todas maneras cuando me pasa eso toco a penitas el acelerador así modera un poquito mas arriba y ya la luz no prende.

Espero haberte sacado d la duda, saludos!

seba7322

Mensajes: 68
Fecha de inscripción: 30/06/2011
Edad: 26
Localización: Montevideo

Ver perfil de usuario

Volver arriba Ir abajo

Re: luz en tablero

Mensaje  egualdieririera el Miér Oct 05, 2011 8:16 pm

gracias gente por los consejos.... seguramente lo solucione sin mayores probelmas, saludos!!!

egualdieririera

Mensajes: 95
Fecha de inscripción: 22/08/2011
Edad: 24
Localización: atlantida

Ver perfil de usuario

Volver arriba Ir abajo

Re: luz en tablero

Mensaje  Christian23 el Lun Oct 10, 2011 9:30 pm

A mi me pasaba lo mismo con el mio, andando no hacia problema, pero moderando sin el cambio (en un semaforo, por ejemplo) me titilaba la luz o quedaba prendida, y era la bomba de aceite, al sacarla, la mande a probar al bombista y me dijo que estaba en las ultimas, que el caudal no era suficiente.
Ojala no sea tu caso, pero como para que te guies y vayas averiguando costos de la bomba nueva.
Yo despues que la cambie y puse nueva santo remedio.

Christian23

Mensajes: 64
Fecha de inscripción: 07/07/2011
Edad: 26

Ver perfil de usuario

Volver arriba Ir abajo

Re: luz en tablero

Mensaje  egualdieririera el Sáb Oct 15, 2011 7:00 pm

gracias christian, voy a averiguar el precio de la bomba por las dudas, el lunes se va al mecanico asi q ahi ya voy a tener novedades, estoy en medio de un proyecto con el auto, en unos dias cuando este pronto les cuento bien al detalle y subo unas fotos para q lo vean...

egualdieririera

Mensajes: 95
Fecha de inscripción: 22/08/2011
Edad: 24
Localización: atlantida

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.